Seite 3 von 3
#31 RE: Probleme mit dem Forum? von Andromeda 07.12.2014 20:16

avatar

Wurde bei der Suchfunktion auch Weiß als Schriftfarbe hinterlegt? Macht sich nicht gut bei weißen Feldern. Bei mir zeigt die Suche absolut nichts an

#32 RE: Probleme mit dem Forum? von Irimausi 09.12.2014 18:15

avatar

Oh, da stimmt wirklich etwas nicht. Dankeschön. Werde da mal nachsehen.

#33 RE: Probleme mit dem Forum? von Synthieboy 12.12.2014 12:58

avatar

So, zum ersten mal in der Geschichte, habe ich auch mal ein Anliegen an die Zuchtanstaltsführer hier.

Ich habe echte Probleme, wenn ich einen Text verfasse und dabei grüne Schrift auf grauen Grund habe.

Das ist etwas unschön in den Augen und ist auch etwas anstrengend. Da war das weiß auf grau viel angenehmer.

Ich Bitte Sie, liebe Vorgesetzte, einmal in den Baumarkt zu fahren und eine andere Farbe zu kaufen.

Weiß auf grau, das war nett.

Vielen Dank.

#34 RE: Probleme mit dem Forum? von Irimausi 15.12.2014 01:11

avatar

Ja, da sind wirklich n paar blöde Farben gewesen.... ich hoffe, so gefällts. Manche Designs haben halt Fehler. Denke mal, so gehts jetzt. ;) Grün auf grau ist natürlich auch fies.

#35 RE: Probleme mit dem Forum? von The snowman 15.12.2014 15:06

avatar

Orange ist cool

#36 RE: Probleme mit dem Forum? von Irimausi 15.12.2014 20:19

avatar

Da hatte ja so Einiges nicht gestimmt mit den Eingabefeldern, Buttons usw..die hatten sich da etwas mit Ihren Grautönen übernommen, glaube ich. Hat lange gedauert alles einzeln zu checken und dann komplett alles umzuändern an Schriften, aber so ist es wenigstens Augenfreundlich und angenehmer für alle Mitglieder. Orange ist mit grau und weiß immer noch am Stimmigsten...und passt auf jeden Fall auch zu AND ONE, wie damals zu Bodypop-Zeiten. Das war so der Gedanke. Es bringt ja auch keinem etwas, wenn etwas unkomfortabel in irgendeiner Hinsicht ist.

#37 RE: Probleme mit dem Forum? von Andromeda 19.12.2014 23:30

avatar

Vielen Dank für Deine Änderungen und die Mühe, die Du Dir gemacht hast. Es sieht toll aus. Ich mochte die Body-Pop-Farben immer gern

#38 RE: Probleme mit dem Forum? von Irimausi 21.12.2014 21:09

avatar

Na, immer gern.

#39 RE: Probleme mit dem Forum? von WieditzGroupie 26.02.2015 15:28

avatar

Irgendwie funktionieren einige Dinge nicht mehr richtig.
Wenn ich auf den ersten ungelesenen Beitrag möchte, lande ich nur jeweils oben auf der letzten Seite. Auch der Buttton "nach oben springen" funzt nicht.
Wenn ich in ein Unterforum gehe, muss ich erst wieder ach oben zu den Beträgen scollen, da ich immer ganz unten lande.

#40 RE: Probleme mit dem Forum? von danger 27.02.2015 10:54

avatar

Hallo WieditzGroupie!
Ich find die Lösung mit dem eingebetteten Forum auch nicht ganz so komfortabel!
Ich hab mir mal den html-Code der Seite angeguckt und die Adresse des Forums herausgesucht.
Hiermit kannst du das Forum direkt aufrufen! http://andone.xobor.de/
Zumindest hat sich das scrollen damit erledigt und das Forum ist besser lesbar!

#41 RE: Probleme mit dem Forum? von WieditzGroupie 28.02.2015 11:43

avatar

Hey, vielen Dank!

#42 RE: Probleme mit dem Forum? von Shorti 23.03.2015 14:08

avatar

Hi Irimaus sag mal habt ihr das mit dem Gästebuch denn hin bekommen?Ick kann keine Einträge sehen b.z.w schreiben?

#43 RE: Probleme mit dem Forum? von wehkad 29.03.2015 14:43

avatar

Hallo, wollte vor längerer Zeit mal was in's Gästebuch schreiben. Der Beitrag geht zwar irgendwie weg aber er kommt im Gästebuch nicht an bzw. wird nicht sichtbar. ???????

#44 RE: Probleme mit dem Forum? von Irimausi 15.04.2015 22:37

avatar

Das Gästebuch läuft nicht mit dem Log-In des Forums. Man muß sich auf der Homepage nochmal extra registrieren und einloggen, um dort schreiben zu können. ;)

#45 RE: Probleme mit dem Forum? von wehkad 19.04.2015 17:36

avatar

Hatte mich auf der Hompage neu registriert. Vielleicht vesuch ich es später noch mal. Danke

Xobor Forum Software © Xobor